Gnac of the day
Aujourd'hui, cette page a été vue 65 fois.
Ecrire un message | Recherche
Le 26/09/2012 à 22h23 (*.*.*.*)
larsen - @ Stéphane
Salut ! Merci pour me poème, car il m'a permis de dénicher un petit bug sournois planqué là depuis un moment
Plusieurs personnes (dont Vally) m'avaient signalé des problèmes que je n'arrivais pas à reproduire, donc difficile à corriger.
Mais ce coup-là, je pense que je tiens le coupable héhéhé

Je te laisse écrire sur le forum thématique, pour voir si ça résout bien ton problème

Le 26/09/2012 à 22h02 (82.245.***.***)
Stéphane à Larsen -


Salut je t'ai enfin répondu par mail, je n'ai pas eu le temps ces dernières heures, mais je t'ai enfin envoyé un petit mot et le poème

Encore merci

Le 26/09/2012 à 00h00 (*.*.*.*)
larsen - @ Stéphane
Salut Quel navigateur utilises-tu sur ton windows 7 ? IE 9

Peux-tu m'envoyer le poème que tu essayais de poster sur mon mail larsen@bertignac.com ?
A+

Le 25/09/2012 à 03h36 (82.245.***.***)
Stéphane à Larsen -


Salut Voilà, j'ai un windows 7 c'est peut-être pour ça...Je viens d'essayer de poster un poème de vingt lignes environ sur le forum littérature et c'est encore passé à la trappe...J'espère que tu ne te cassera pas la tête avec ça et que ça ne te filera pas trop de taf, et encore une fois ça vient peut-être de mon windows 7 ...

Merci, en tout cas Larsen

Le 25/09/2012 à 00h22 (*.*.*.*)
larsen - @ Stéphane
Salut, j'ai fait quelques tests à l'instant et ça a l'air de marcher... j'ai testé sur le Mac avec Firefox, et sur une VM Windows avec Internet Explorer 8 et ça passe....
Bref, envoie-moi un mail avec ta config et éventuellement un message que tu n'arrives pas à poster, et j'essaierai de débloquer ça rapidement
Amitiés à toi aussi

Le 23/09/2012 à 23h56 (82.245.***.***)
Stéphane à Larsen -


Salut je sais que t'as beaucoup de taf mais je me permets de te signaler que le forum the voice et surtout ses thématiques ne fonctionnent toujours pas.Si l'on écrit plus de quatre lignes ça passe à la trappe  &nb moi qui voulait échanger sur le forum littérature je me retrouve tout démuni ;(

  Si tu pouvais y faire ket'chose ça serait une belle chose

Amitiés rock'n'rollesque  

Le 30/08/2012 à 21h05 (86.196.***.**)
Léo@vincent -
à Pigalle ? 

Le 30/08/2012 à 21h05 (86.196.***.**)
Léo@vincent -
à Pigalle ? 

Le 30/08/2012 à 21h05 (86.196.***.**)
Léo -
à Pigalle ? 

Le 30/08/2012 à 11h45 (78.251.***.**)
vincent -
bonjour à tous, je voudrais savoir si quelqu'un sait où je pourrais aller (j'habite à Paris) pour faire réparer une vieille pédale wah-wah (Schaller Electronic), il y a 2/3 soudures à faire, et un potin d'enfer quand je la mets en position wah-wah, donc peut-être un composant à changer. Evidemment je n'y connais rien en électronique, donc je recherche un endroit avec un mec plutôt sympa avec qui je peux éventuellement discuter et qui m'arnaque pas (trop). Est-ce trop demandé ? Je suis sûr que vous connaissez une bonne adresse..! (d'ailleurs même si c'est pas dans le 9ème à Pigalle ça me va..! Merci d'avance pour vos réponses.
Deuxième question, connaissez-vous un bon luthier à Paris, pour réglages, questions de novices, renseignements, etc...Encore merci d'avance!
amicalement, vincent

Le 12/07/2012 à 21h21 (82.245.***.***)
Steph à Dylan -
C'est bien ça, les pages que tu as mises en exemple, aucune raison que ça ne fonctionne pas      

Le 11/07/2012 à 15h23 (82.245.***.***)
Steph à Dylan -
mail dans ta boîte       

Le 11/07/2012 à 07h59 (90.27.**.***)
Dylan - @ Steph'
Tu sais , ça fait que 5 ans que j'en fais moi , et si le solo est pas déjà tout écrit je suis une daube en impro ...

Bon , pour TeamViewer , je te met les infos en dessous

Donc si tu as bien téléchargé ce que je t'avais dis , tu cliques sur l’icône dans ton bureau qui doit ressembler à ça :

Une fois que tu as cliqué dessus , tu dois arriver sur ça :


Et il faut que tu me m'envois les 2 codes suivants ( bien sur tu en as des différents que moi ... ) :

En espérant que ça marche ...

Le 11/07/2012 à 03h28 (82.245.***.***)
sT2PHANE 0 dYLAN -

Parce que je suis sûr que tu te débrouilles mieux en solo que moi , ma pomme et moi on joue depuis 19 ans des chansons, je me crois assez bon en rythmique (je ne me souviens plus de l'ortiographe) et je me débrouille au chant comme je peux mais ça reste une passion que de prendre quelques minutes dès le matin pour me chanter deux,trois chansons

Bref, je raconte ma vie      

j'ai  répondu à ton mail

Le 10/07/2012 à 17h35 (90.27.**.***)
Dylan - @ Steph'
T'inquiètes pas , mon PC il marche , c'est juste le navigateur qui merdouille ... 
Et pourquoi c'est moi qui doit faire la guitare solo ?

Le 10/07/2012 à 15h18 (82.245.***.***)
Steph -


p'tain j'vois rien j'espère que j''ai pas écrit dyan au lieu de Dylan

 

Le 10/07/2012 à 15h16 (82.245.***.***)
Stéphane à Dylan -
et pis c'est tout !    et tu prépares "i wonder who" en guitare solo pour quand qu'c'est que nos guitares se croisent

Le 10/07/2012 à 12h14 (82.245.***.***)
Stéphane à Dylan -

Tu te démerdes, faut que ton ordi soit au point     &nb 

Le 04/07/2012 à 05h53 (88.164.***.***)
test -

Le 03/07/2012 à 20h05 (86.193.***.***)
Dylan - @ Sebdub
Merci pour ton article
J'ai donc vérifié en faisant la manip' , il y est bien , mais j'ai essayé de le désactiver et le réactiver , rien ne change ...
La page d'aujourd'hui fait bien les sons musicaux chez toi ?

Le 03/07/2012 à 17h19 (77.242.***.**)
sebdub - @dylan
Ca devrais repondre a ta question et meme plus

http://support.google.com/chrome/bin/answer.py?hl=fr&answer=108086

Le 03/07/2012 à 13h19 (86.193.***.***)
Dylan -
J'ai un petit problème , mon navigateur ne lit pas le flash ...
Tout allait bien et puis j'ai dû acheter une nouveau PC vu que je me suis fais chouré l'ancien ...
Et du coup je n'ai plus d'animation flash avec celui ci ( je m'en suis rendu compte avec la page d’accueil du jour ) 
Je suis donc allé sur le site d'Adobe pour télécharger Flash Player , hors il me dit que Google Chrome a déjà Flash Player d'intégré et qu'il le mettra à jour automatiquement dès qu'il y aura une mise à jour ...
Je vais donc dans Paramètres , puis Extensions pour voir si Flash Player est bien là , mais non ...
Serait-ce donc pareil chez tout le monde ( je me pose cette question vu que le site à migrer d'hébergeur et donc se serait un problème de cette page ) 
Ou est-ce donc chez moi qu'il y a un problème ? 

Merci des éventuelles réponses que vous pourrez apporter  

Le 01/07/2012 à 13h27 (2.5.***.**)
Mélanie @ léo -

Faut s'appeller Louis bertignac pour savoir jouer avec les dents comme ça  !

Le 29/06/2012 à 12h05 (90.20.***.**)
léo -
test

Le 26/06/2012 à 22h24 (90.20.***.**)
léo -
me suis trompé de forum


PremiŠre page 1 2 3 4 5 Page suivanteDerniŠre page

La reproduction ou l'utilisation de tout ou partie des propos ?crits sur ce forum est interdite sans autorisation ?crite de leurs auteurs.